大语言模型 LLM 错误率升高

Incident Report for MiniMax

Resolved

该问题已解决。
Posted Jul 14, 2026 - 16:04 CST

Investigating

我们正在调查此问题。
Posted Jul 14, 2026 - 16:02 CST
This incident affected: 大语言模型LLM.